5 résultats trouvés

par croco
02 sept. 2021, 19:59
Forum : Outils de communication & communautaires
Sujet : Plantage au demarrage
Réponses : 1
Vues : 14250

Plantage au demarrage

Bonjour,
Je suis sur OS X et depuis 2 jours quand je lance UrT, je peux aller sur la liste des serveurs, mais dès que je lance un serveur, ça commence à ce charger puis écran noir et crash ...
Je ne sais plus quoi faire.
Si quelqu'un pouvait me donner une piste à suivre.

Merci
par croco
18 oct. 2009, 17:26
Forum : S.O.S. joueurs
Sujet : GLW_StartOpenGL() - could not load OpenGL subsystem
Réponses : 10
Vues : 1592

Re: GLW_StartOpenGL() - could not load OpenGL subsystem

Nop, rien installé depuis ..... sauf peut-être SUPER log d'encodage vidéo, mais je ne suis même pas sur de l'avoi installé après la dernière fois que j'y est joué...
par croco
18 oct. 2009, 16:47
Forum : S.O.S. joueurs
Sujet : GLW_StartOpenGL() - could not load OpenGL subsystem
Réponses : 10
Vues : 1592

Re: GLW_StartOpenGL() - could not load OpenGL subsystem

En fait à j'ai tout ré désinstallé, et je télécharge une autre version, via un austre site de téléchargement .... Qui sait on va voir une fois qu'il sera ré installer ; sans trop y croire non plus.
par croco
18 oct. 2009, 16:45
Forum : S.O.S. joueurs
Sujet : GLW_StartOpenGL() - could not load OpenGL subsystem
Réponses : 10
Vues : 1592

Re: GLW_StartOpenGL() - could not load OpenGL subsystem

Bah non même pas , je n'ai rien touché ......... c'ets juste comme ça hier soir après une semaine sans le démarrer
par croco
18 oct. 2009, 15:40
Forum : S.O.S. joueurs
Sujet : GLW_StartOpenGL() - could not load OpenGL subsystem
Réponses : 10
Vues : 1592

GLW_StartOpenGL() - could not load OpenGL subsystem

Bon, j'arrive avec mes gros sabots avec ce même problème de : GLW_StartOpenGL() - could not load OpenGL subsystem Ne me dites pas d'aller voir les forums qui parlent déjà de ce problème, je suis aller sur tous et pas qu'une fois que ce soit sur urban terror ou autres sites parlant du sujet. je joue ...